FSC-0000: Unknown Class Name
Documents
- ATIS0600416/1 – Network to Customer Installation Interfaces - Synchronous Optical NETwork (SONET) Physical Media Dependent Specification: Multi-Mode Fiber, April 1999
- ATIS0600416/2 – Network-to-Customer Installation Interfaces - Synchronous Optical NETwork (SONET) Physical Media Dependent Specification: Single Mode Fiber, April 1999
- ATIS0600416/4 – Network and Customer Installation Interfaces - SONET Physical Layer Interface and Mapping Specifications for ATM Applications, January 2005
- ATIS0600601 – Integrated Services Digital Network (ISDN) - Basic Access Interface for Use on Metallic Loops for Application on the Network Side of the NT (Layer 1 Specification), June 1999 (Formerly known as T1.601-1999(R2009)), Stabilized 2015
- ATIS0600605 – Integrated Services Digital Network (ISDN) - Basic Access Interface for S and T Reference Points (Layer 1 Specification), July 1991 (formerly known as T1.605-1991(R2009), Stabilized 2015
- ATIS0900101 – Synchronization Interface Standard, December 2013 (stabilized in 2023)
- ATIS0900102 – Digital Hierarchy - Electrical Interfaces, December 1993 (S2015)
- ATIS0900105 – Synchronous Optical Network (SONET) - Basic Description including Multiplex Structure, Rates, and Formats, April 2015
- ATIS0900105/1 – Synchronous Optical Network (SONET) - Automatic Protection Switching, (Formerly T1.105.01-2000(R2005)), March 2000
- ATIS0900105/2 – Synchronous Optical Network (SONET) - Payload Mappings, September 2007 (S2017)
- ATIS0900105/3 – Synchronous Optical Network - (SONET) - Jitter Network Interfaces (formerly T1.105.03-2003(R2008)), May 2013 (reaffirmed 2018)
- ATIS0900105/6 – "Synchronous Optical Network (SONET): Physical Layer Specifications, August 2002 (was formerly known as T1.105.06-2002)"
- ATIS1000111 – Signaling System No. 7, Message Transfer Part (MTP), July 2005 (Formerly Know as ANSI T1.111-2001), stabilized 2020
- ATIS1000112 – Signaling System Number 7 (SS7) - Signaling Connection Control Part (SCCP), July 2005, stabilized 2020
- ATIS1000113 – Signaling System No. 7 (SS7) - Integrated Service Digital Network (ISDN) User Part, January 2015.
- ATIS1000602 – Integrated Services Digital Network (ISDN) - Data-Link Layer Signaling Specification for Application at the User-Network Interface, September 1996 (Formerly known as T1.602-1996(R2009)), Stabilized 2019
- ATIS1000603 – Integrated Services Digital Network (ISDN) - Minimal Set of Bearer Services for the Primary Rate Interface, June 2014.
- ATIS1000604 – Integrated Services Digital Network (ISDN) - Minimal Set of Bearer Services for the Basic Rate Interface, June 2014 (formerly T1.604-1990 (R2009)) Reaffirmed 2019
- ATIS1000607 – Integrated Services Digital Network (ISDN) - Layer 3 Signaling Specification for Circuit Switched Bearer Service for Digital Subscriber Signaling System Number 1 (DSS1), June 2014
- ATIS1000619 – Integrated Services Digital Network (ISDN)--Multi-Level Precedence and Preemption (MLPP) Service Capability, February 1992 (Formerly known as T1.619-1992(R2005)), Stabilized 2020
- ATP-10 – SEARCH AND RESCUE
- ATP-2/2 – NAVAL CO-OPERATION AND GUIDANCE FOR SHIPPING MANUAL (NCAGS) - GUIDE TO OWNERS, OPERATORS, MASTERS AND OFFICERS - ATP-2(B) VOL II
- ATP-3.2 – Land Operations
- ATP-3.3.7.1 – UAS TACTICAL POCKET GUIDE
- ATP-3.4.1.2 – MULTINATIONAL MARITIME SUPPORT OF HUMANITARIAN OPERATIONS
- ATP-3.6.4 – NATO SUPPRESSION OF ENEMY AIR DEFENCES (SEAD) DOCTRINE
- ATP-3.8.1/2 – SPECIALIST NBC DEFENCE CAPABILITIES (ATP-3.8.1 II)
- ATP-33 – JOINT AIR AND SPACE OPERATIONS DOCTRINE - AJP-3.3
- ATP-37 – SUPPORTING ARMS IN AMPHIBIOUS OPERATIONS
- ATP-38 – AMPHIBIOUS RECONNAISSANCE
- ATP-39 – AMPHIBIOUS EMBARKATION (INCLUDING CHANGE 4)
- ATP-40 – DOCTRINE FOR AIRSPACE CONTROL IN TIMES OF CRISIS AND WAR
- ATP-42 – COUNTER AIR OPERATIONS (INCLUDES CHANGE 1)
- ATP-44 – ELECTRONIC WARFARE (EW) IN AIR OPERATIONS
- ATP-46 – AIR DROP SYSTEMS FOR PERSONNEL AND SUPPLY/EQUIPMENT (INCLUDES CHANGE 1)
- ATP-51 – ELECTRONIC WARFARE IN THE LAND BATTLE
- ATP-56 – AIR TO AIR REFUELLING
- ATP-61 – RECONNAISSANCE AND SURVEILLANCE SUPPORT TO ALLIED JOINT OPERATIONS
- ATP-62 – COMBAT SEARCH AND RESCUE (CSAR)
- ATP-65 – THE EFFECT OF WEARING CBRN INDIVIDUAL PROTECTION EQUIPMENT ONINDIVIDUAL AND UNIT PERFORMANCE DURING MILITARY OPERATIONS
- ATP-66 – A SMOKE MUNITIONS EXPENDITURE MODEL
- ATP-70 – COLLECTIVE PROTECTION IN A CHEMICAL, BIOLOGICAL, RADIOLOGICAL AND NUCLEAR ENVIRONMENT (COLPRO)
- ATP-8 – DOCTRINE FOR AMPHIBIOUS OPERATIONS (ST1149)
- ATP-80 – MINIMUM QUALIFICATIONS FOR FORWARD AIR CONTROLLERS AND LASER OPERATORS IN SUPPORT OF FORWARD AIR CONTROLLERS
- AWP-1 – NATO Maritime Meteorological Procedures and Services
- AWP-2 – NATO METEOROLOGICAL SUPPORT MANUAL
- AWP-3 – NATO METEOROLOGICAL COMMUNICATIONS MANUAL
- AWP-4 – NATO METEOROLOGICAL CODES MANUAL
- AWP-5 – NATO LIBRARY OF METEOROLOGICAL TACTICAL DECISION AIDS
- AXP-5/1 – THE MINE WARFARE SUPPLEMENT TO NATO EXPERIMENTAL TACTICS AND AMPLIFYING TACTICAL INSTRUCTIONS (AXP-05 SUP MW)
- AXP-5/2 – THE SECRET EXTACs SUPPLEMENT TO AXP-5(C) (AXP-05 SE SUPP)
- AXP-7 – CHEMICAL CASUALTY ASSESSMENT EXERCISE PUBLICATION
- AXP-8 – The Effects of Wearing Individual Protective Clothing on Individual and Unit Performance During Exercises (NO S/S Document)
- CAP-V1.2 – Common Alerting Protocol, OASIS Standard
- CHARMODEL2005 – Character Model for the World Wide Web 1.0: Fundamentals
- CMI5 – cmi5 version "Quartz", An Application Profile for Learning Management Systems for the Experience xAPI, February 2021
- CSS2 – Cascading Style Sheets, Level 2 Revision 1 (CSS 2.1) Specification, W3C Recommendation, 7 June 2011
- DCAT2 – Data Catalog Vocabulary (DCAT) - Version 2, 04 February 2020
- DCAT3 – Data Catalog Vocabulary (DCAT) - Version 3, 18 January 2024
- DSP-CS-27 – Transforming Naval Nuclear Propulsion: The Impact of the Generic Instrumentation and Control (I&C) Program
- EIAS-2016 – DoD Enterprise Identity Attribute Service (EIAS) - Person Entity Attribute Data Set Standard, 11 July 2016
- HDF5 – Hierarchical Data Format (HDF), Version 5, Software Library and Utilities, 2006-2018
- IEC80000-6 – Quantities and units - Part 6: Electromagnetism
- IEEE1003.13 – Standardized Application Environment Profile (AEP) POSIX Realtime and Embedded Application Support
- IEEE1484.11.1 – IEEE Standard for Learning Technology--Data Model for Content Object Communication, 2004
- IEEE1484.20.3 – IEEE Standard for Learning Technology--Data Model for Shareable Competency Definitions
- IEEE2675 – IEEE Standard for DevOps: Building Reliable and Secure Systems Including Application Build, Package, and Deployment, 9 February 2021
- IEEE2881 – IEEE Data Model for Learning Metadata Terms (LMT)
- IEEE31320-2 – ISO/IEC/IEEE International Standard - Information technology -- Modeling Languages -- Part 2: Syntax and Semantics for IDEF1X97 (IDEFobject), 2012
- IEEE-STD1588 – IEEE Standard for a Precision Clock Synchronization Protocol for Networked Measurement and Control Systems, July 24, 2008
- IEEE-STD802.11 – IEEE Standard for Information technology--Telecommunications and information exchange between systems Local and metropolitan area networks--Specific requirements - Part 11: Wireless LAN Medium Access Control (MAC)
- IEEE-STD802.15.4 – IEEE Standard for Local and metropolitan area networks--Part 15.4: Low-Rate Wireless Personal Area Networks (LR-WPANs), December 2015
- IEEE-STD802.15.5 – IEEE Standard, Recommended Practice for Local and Metropolitan Area Networks - Specific Requirements - Part 15.5: Mesh Topology Capability in Wireless Personal Area Networks (WPANs), 8 May 2009.
- IEEE-STD802.16 – IEEE Standard for Air Interface for Broadband Wireless Access Systems, 28 April 2017
- IESS-207 – INTELSAT Earth Station Standards (IESS-207 rev.4); Standards A, B, F and H, Antenna and Wideband RF Performance Characteristics of C-Band Earth Stations Accessing the INTELSAT Space Segment (4 and 6 GHz Frequency Bands). 10 March 2005
- IESS-208 – INTELSAT Ku-Band Earth Station Standards (IESS) Rev.6 (2006-10-25); Standards C, E and K (11/12 and 14 GHz Frequency Band), 23 February 2006
- IESS-308 – Performance Characteristics for Intermediate Data Rate Digital Carriers using Convolution Encoding/Viterbi Encoding and QPSK Modulation (QPSK/IIDR), Revision 11, 31 January 2003
- IESS-401 – Performance Requirements for Inter-modulation Products Transmitted from Intelsat Earth Stations, Revision 7, 16 October 2002
- IESS-411 – Requirement for Earth Stations Accessing Intelsat V and VA Satellites Having Higher Than Nominal Orbital Inclination, Revision 4, 1 October 2002
- IESS-601 – Performance Characteristics For Earth Stations Accessing The INTELSAT Space Segment for International and Domestic Services Not Covered By Other Earth Station Standards ; Standards G (6/4, 14/11 and 14/12 GHz Frequency Bands), 10Mar05.
- IETF-RFC-1046 – A Queuing Algorithm to Provide Type-of-Service for IP Links, February 1988.
- IETF-RFC-1195 – Use of OSI IS-IS for Routing in TCP/IP and Dual Environments, December 1990
- IETF-RFC-1256 – ICMP Router Discovery Messages, Sept 1991
- IETF-RFC-1332 – PPP Internet Protocol Control Protocol (IPCP), May 1992
- IETF-RFC-1471 – The Definitions of Managed Objects for the Link Control Protocol of the Point-To-Point Protocol, June 1993
- IETF-RFC-1472 – The Definitions of Managed Objects for the Security Protocols of the Point-to-Point Protocol, June 1993
- IETF-RFC-1473 – The Definitions of Managed Objects for the IP Network Control Protocol of the Point-to-Point Protocol, June 1993
- IETF-RFC-1570 – PPP LCP Extensions, 11 January 1994
- IETF-RFC-1772 – Application of the Border Gateway Protocol in the Internet, 21 March 1995
- IETF-RFC-1812 – Requirements for IP Version 4 Routers, 22 June 1995
- IETF-RFC-1870 – Simple Mail Transfer Protocol Service Extension for Message Size Declaration, November 1995
- IETF-RFC-1950 – ZLIB Compressed Data Format Specification version 3.3, May 1996
- IETF-RFC-1952 – GZIP file format specification, Version 4.3, May 1996
- IETF-RFC-1989 – PPP Link Quality Monitoring (LQM), 16 August 1996
- IETF-RFC-1990 – PPP Multi-link Protocol, 16 August 1996
- IETF-RFC-1995 – Incremental Zone Transfer in DNS, August 1996
- IETF-RFC-1996 – A Mechanism for Prompt Notification of Zone Changes (DNS NOTIFY), August 1996
- IETF-RFC-1997 – BGP Communities Attribute, August 1996
- IETF-RFC-2006 – The Definitions of Managed Objects for IP Mobility Support using SMIv2, October 1996
- IETF-RFC-2045 – Multipurpose Internet Mail Extensions (MIME) Part 1: Format of Internet Message Bodies, November 1996